4. Vorgangsverwaltung
In Venalis wird sämtlicher Schriftverkehr in Form eines Auftrags (z.B. Angebot, Auftragsbestätigung, Lieferschein, Rechnung u.s.w.) als Vorgang bezeichnet. Dabei verfolgt Venalis bei den Vorgangsarten eine strenge Hierarchie. Ein Angebot wird beispielsweise "fortgeführt" (weiterverarbeitet) in eine Auftragsbestätigung, eine Auftragsbestätigung wiederum in einen Lieferschein. Verschiedene Vorgangsarten lassen sich dabei überspringen. Das bedeutet, Sie können ein Angebot direkt in eine Rechnung fortführen. Nicht möglich ist aber beispielsweise das Fortführen einer Rechnung in einen Lieferschein. Gleiche Vorgangsarten eines Kunden lassen sich auch gebündelt fortführen (z.B. für eine Sammelrechnung). Dazu markieren Sie die gewünschten Vorgänge mit der <LEERTASTE> und klicken anschließend auf Fortführen. Venalis schlägt dann automatisch die nächst höhere Vorgangsart vor.
4.1. Neuer Vorgang
Um einen neuen Vorgang zu erfassen klicken Sie im Hauptmenü auf den Button "Neuer Vorgang Kunde", Neuer Vorgang Lieferant", links in der Schnellstartleiste auf "Neuer Vorgang" oder wählen den Menüpunkt "Neuen Vorgang anlegen" unter "Bearbeiten".
Bei den Buttons "Neuer Vorgang Kunde" bzw. "Neuer Vorgang Lieferant" können Sie durch Klicken auf den kleinen Pfeil rechtsseitig auf dem Button eine Vorauswahl treffen was angelegt werden soll. Ansonsten wird immer die in den Vorgangseinstellungen definierte Vorgangsart vorgeschlagen. s. Seite 129 Grundeinstellungen Diese lässt sich in der Auswahlbox "Vorgangsart" oben links in eine andere Vorgangsart ändern. Venalis schlägt bei Neuanlage sämtliche Vorgangsarten vor, beim Fortführen nur die Gültigen. Nach der Auswahl und Bestätigung der Vorgangsart, zeigt Venalis automatisch den Kundenoder je nach Vorgangsart, den Lieferantenauswahldialog an. Suchen Sie wie unter Stammdaten beschrieben einen Kunden oder Lieferanten und bestätigen Sie die Auswahl mit <ENTER>. Wenn Sie die Kundenliste unter Stammdaten öffnen, wird mit der Taste <ENTER> ein Kunde zur Bearbeitung geöffnet. Ist die Kundenliste wie in diesem Fall eine "Auswahlliste", wird mit der Taste <ENTER> der gewünschte Datensatz ausgewählt bzw. in den Vorgang übernommen.
Bei der Übernahme eines Kunden oder Lieferanten werden sämtliche Vorgaben des Kunden oder Lieferanten in den Vorgang übernommen. Dies betrifft im Einzelnen die Zahlart, die Versandart, Zahlungskonditionen, Gesamtrabatt, Lieferanschriften u.s.w. In den 4 Tabulatoren im oberen Bereich des Erfassungsdialogs lassen sich diese selbstverständlich für diesen einen Vorgang ändern. Die Tabulatoren im einzelnen:
4.1.1 Vorgangsdaten
Vorgangs-Nr.
Wird ein neuer Vorgang angelegt, kann dieser solange abgebrochen werden, bis er das erste mal gespeichert wurde. Wir ein Vorgang gespeichert, vergibt Venalis automatisch eine Vorgangs-Nr. Das Format der Vorgangsnummern können Sie unter Vorgaben -> Vorgangsverwaltung -> Nummernkreise definieren.
Bezeichnung
In diesem Feld können Sie einen Kommentar oder ähnliches hinterlegen. Nach dieser Bezeichnung kann später auch gesucht werden.
Liefertermin Text
Neben dem Lieferdatum, der Auswirkungen auf Steuersätze u.s.w. hat, können Sie einen Liefertermin in Textform (z.B. KW27, in 2 Wochen oder ähnliches) eintragen.
Bestellt von
Hier können Sie manuell hinterlegen, wer bei Ihnen bestellt hat. Dies ist nicht der Kunde, sondern kann ein Kürzel, Name oder was sonst zur Identifizierung beiträgt sein.
Bestell-Nr. Kunde
Sendet ein Kunde seine Bestellung, können Sie in diesem Feld die Bestell-Nr. des Kunden hinterlegen.
Liefertermin
Der Liefertermin hat Auswirkungen auf die Steuerberechnung einer Rechnung, Gutschrift, Stornierung, Eingangsrechnung oder Rücklieferung.
Datum
Das Datum ist das Erfassungsdatum des Vorgangs und hat ebenfalls Auswirkungen auf die Steuerberechnung / Buchung einer Rechnung u.s.w..
Kunden-Nr., Suchbegriff u.s.w.
Diese Felder werden durch die Auswahl eines Kunden gefüllt. Haben Sie bei der Erstauswahl einen falschen Kunden gewählt, können Sie die Kundenauswahl mit dem Button "..." hinter der Kunden-Nr. erneut durchführen. Mit dem Button "P" hinter dem Suchbegriff können Sie die Post-/Rechnungsanschrift in diesem Vorgang manuell anpassen.
Ansprechpartner
Sofern bei dem gewählten Kunden Ansprechpartner hinterlegt wurden, können Sie in dieser Auswahlbox den korrekten Ansprechpartner auswählen. MIt dem Button "x" hinter der Auswahlbox können Sie einen fälschlich gewählten Ansprechpartner entfernen.
Hinweise / Bemerkung
Die Textbox zeigt das Bemerkungsfeld des Kunden.
Auftragsart
Unter Vorgaben -> Vorgangsverwaltung -> Auftragsarten können Sie weitere Auftragsarten hinterlegen. Vorgesehen ist das Feld um zu beschreiben, ob es sich um einen Standard, Express oder ähnlichem Auftrag handelt.
Kreditlimit
Zeigt das beim Kunden hinterlegte Kreditlimit an. Bei Überschreitung des Limits in einem Vorgang erhalten Sie eine Meldung.
4.1.2 Zahlungskonditionen
Auf dieser TAB-Seite werden die Zahlungskonditionen des Kunden / Lieferanten angezeigt und lassen sich für **diesen einen** Auftrag anpassen. Die Felder für die Zahlungskonditionen sind selbsterklärend und müssen nicht weiter beschrieben werden.
Anfrage vom
In diesem Feld kann z.B. das Datum bei einem Angebot hinterlegt werden um dies bei einer Auftragsbestätigung drucken zu können.
Bestellung vom
Hier sollte das Datum einer Bestellung eines Kunden hinterlegt werden.
Abrufauftrag
Rein informativ / Individualanpassung für einen Kunden
Bruttopreise
Bestimmt ob die Bruttopreise aus dem Artikelstamm oder die Nettopreise für den Vorgang genutzt werden. Werden Bruttopreise verwendet, rechnet Venalis die Steuer aus dem übernommenen Preis heraus, werden Nettopreise verwendet, wird die Steuer aus dem Nettopreis des Stamms aufgerechnet.
Abrechnung nach §13b
Handelt es sich um einen Vorgang bei dem der Empfänger die Steuerlast trägt, setzen Sie diesen Schalter.
Zollnummer
In diesem Feld können Sie die Zollnummer des Kunden bei innergemeinschaftlichen Erlösen hinterlegen wenn erforderlich.
Rechnungsdaten
Zahlart
Wählen Sie die Zahlart des Kunden für diesen Vorgang. Beim Fortführen eines Vorgangs in die nächst höherer Vorgangsart und beim Kopieren eines Vorgangs wird die Zahlart und die Versandart übernommen. Wichtig, ab dem 01.10.2020 sind Barverkäufe in der Vorgangserfassung nicht mehr möglich. Barverkäufe müssen ab diesem Zeitpunkt über die Kasse / Kassenbuch laufen. Weitere Zahlarten legen Sie unter Vorgaben -> Zahlarten an.
Versandart
Die Versandart für diesen Kunden in diesem Vorgang. Versandarten und deren Kosten können Sie unter Vorgaben -> Versandarten anlegen.
Tracking-Code
Wurde die Ware versandt, können Sie hier einen ggf. verfügbaren Trackingcode hinterlegen. Mit dem Button hinter dem Trackingcode können Sie anschließend eine Mail an den Kunden senden.
Lieferanschrift
Wurden beim Kunden Lieferanschriften hinterlegt, übernimmt Venalis automatisch die Lieferanschrift, die als Standardlieferanschrift markiert wurde. Sind Lieferanschriften beim Kunden hinterlegt aber keine davon als Standardlieferanschrift, erhalten Sie eine Meldung darüber und können ggf. eine Lieferanschrift manuell wählen. Klicken Sie dazu auf den Button "..." hinter dem Feld Lieferanschrift. Es werden sämtliche beim Kunden hinterlegten Lieferanschriften angezeigt. Wählen Sie durch Doppelklick oder <ENTER> die gewünschte Lieferanschrift. Innerhalb dieses Auswahldialogs können Sie die Lieferanschrift auch anpassen.
Mit den Buttons "K" und "L" können Sie statt einer Lieferanschrift auch die Postanschrift eines beliebigen "K"unden oder "L"ieferanten auswählen. Mit dem Button "X" entfernen Sie die hinterlegte Lieferanschrift in diesem Vorgang. In einem Formular wird die Rechnungsanschrift durch die Variablen "POST1" - "POST7" angezeigt. Die Lieferanschrift hingegen wird in den Varia - blen "LIEFER1" - "LIEFER7" gespeichert und ggf. gedruckt. Wurde in einem Vorgang keine Lieferanschrift ausgewählt, wird die Postanschrift / Rechnungsanschrift des Kunden zusätzlich in die Variablen "LIEFER1" - "LIEFER7" übertragen.
Versandkosten
Zeigt die Versandkosten nach Auswahl der Versandart.
Vertreter
Sofern ein Vertreter beim Kunden hinterlegt wurde, wird dieser in einem Vorgang hier angezeigt. Wurde kein Vertreter hinterlegt, können Sie in dieser Auswahlbox einen Vertreter manuell auswählen.
Referenzanschrift
Neben der Postanschrift (Rechnungsanschrift) und der Lieferanschrift kann auch noch eine dritte Anschrift genutzt werden. Dies ist z.B., für Dreiecksgeschäfte interessant. Dazu können Sie mit den Buttons „K“ die Postanschrift eines Kunden oder mit dem Button „L“ die Postanschrift eines Lieferanten in den Vorgang übernehmen. Mit dem Button „X“ hinter der Referenzanschrift entfernen Sie diese. Für den Druck der Referenzanschrift stehen Ihnen die Druckvariablen „REFERENZ1“ - „REFERENZ7“ zur Verfügung.
4.1.3 Sonstiges
Stücklistenunterartikel ausblenden
Wird eine Stückliste in den Vorgang übernommen, können Sie den Druck der einzelnen Unterartikel verhindern, indem Sie diesen Schalter aktivieren.
Steuer berechnen trotz EG oder Auslandskunde
Handelt es sich um einen Vorgang mit einem EG-Kunden samt UStID. oder einen Auslandskunden, wird keine Steuer berechnet. Wenn Sie dies dennoch wollen, aktivieren Sie diesen Schalter.
EG-Warenlieferung / EG-Dienstleistung
Definieren Sie mit dieser Option ob es sich bei diesem Vorgang um eine Lieferung von Waren oder Dienstleistung an einen EG-Kunden handelt. Für den jeweiligen Fall wird dann ein entsprechender Text aus den Vorgaben -> Vorgangsverwaltung -> Grundeinstellungen übernommen. s. Seite 135 EG-Warenlieferung / EG-Dienstleitung
Zuständig
Bei aktivierter Mitarbeiterverwaltung wird in dieser Auswahlbox der gerade angemeldete Mitarbeiter vorgeschlagen. Sie können durch Auswahl auch einen anderen Mitarbeiter hinterlegen.
Pfandberechnung deaktivieren
Wurden Artikel in den Vorgang übernommen die als Pfandartikel deklariert sind, können Sie mit diesem Schalter die Pfandberechnung für diesen einen Vorgang deaktivieren.
Versanddatei angelegt
Wurde eine Versandart gewählt, bei der eine Versanddatei erstellt werden soll, wird dieser Schalter automatisch gesetzt. Deaktivieren Sie diesen Schalter, kann die Versanddatei durch Drucken des Vorgang erneut erstellt werden.
Kennung 1 / Kennung 2
Aus Kompatibilitätsgründen für eine Datenübernahme. Nach diesen Feldern kann im Selektionsdialog gesucht werden. Haben Sie alle Daten des Vorgangskopfs bearbeitet und kontrolliert, können Sie jetzt beginnen Positionen zu erfassen.
4.1.4 Positionen erfassen
Mit dem Button "Neue Position", dem Menüpunkt "Positionen -> Neue Position" oder der Taste "Einfügen" können Sie eine neue Position für diesen Vorgang anlegen. Zunächst erscheint eine Auswahlbox für die Positionsart.
Artikelposition
Drücken Sie direkt <ENTER>, wird die Positionsart "Artikelposition" gewählt und der Cursor steht im Feld "ArtNr/BestNr...". Eine Artikelposition ist ein Artikel aus den Artikelstammdaten der vollständig berechnet wird. Sie können Artikel aus den Stammdaten auf folgende Arten suchen und übernehmen. Steht der Cursor im Feld "ArtNr/BestNr..." können Sie eine Artikel-Nr., eine Bestell-Nr. einen EAN-Code oder eine dem gewünschten Artikel zugeordnete Seriennummer als Suchbegriff eingeben. Dabei kann dies auch ein Teilstring sein und muss nicht vollständig eingegeben werden. Wird ein Artikel gefunden und ist der Suchbegriff eindeutig, wird der Artikel sofort übernommen. Trifft der eingegebene Suchbegriff auf mehrere Artikel zu, wird die Artikelliste mit dem Ergebnis der Suche angezeigt. In dieser Liste können Sie jetzt durch Doppelklick auf einen Artikel oder <ENTER> den gewünschten Artikel übernehmen. Drücken Sie im Feld " ArtNr/BestNr..." die <ENTER> Taste ohne eine Eingabe, können Sie im Feld Suchbegriff" den Suchbegriff eines Artikels eingeben. Hier gilt wie zuvor, ein " Teilstring ist möglich, das Ergebnis wird ggf. als Liste dargestellt. Klicken Sie innerhalb dieser beiden Felder auf den Button "F2" oder drücken gleichnamige Taste, wird der Artikelsuchdialog geöffnet.
Suchen Sie wie gewohnt die gewünschten Artikel. Anders als bei der Einzelsuche müssen Sie jetzt innerhalb der Artikelliste die oder den gewünschten Artikel mit der <LEERTASTE> markieren und mit <ENTER> übernehmen. Tipp : Wenn Sie die gewünschten Artikel in der Liste markiert haben, können Sie durch drücken der Taste <F8> eine neue Suche innerhalb der Artikelliste starten. Markieren Sie dort weitere Artikel und übernehmen Sie wie gewohnt durch <ENTER> die Artikel. Es werden jetzt die zuvor markierten und die nach der neuen Suche markierten Artikel als Batch in den Vorgang übernommen. Ferner wird in der Artikelliste zusätzlich das Feld Menge in der Liste eingeblendet. Dieses Feld zeigt an, dass die markierten Artikel mit der Menge 1 übernommen werden. Drücken Sie die Taste <+> wird die Menge in der Artikelliste erhöht, mit der Taste <-> wieder verringert. Bei einer Einzelerfassung steht der Cursor anschließend auf dem Feld "Menge". In diesem Feld geben Sie jetzt die gewünschte Stückzahl des Artikels ein und bestätigen die Eingabe mit der Taste <ENTER>. Die Taste <TAB> ist in diesem Dialog deaktiviert. Ferner muss dieser Dialog bzw. die Eingabe der einzelnen Felder bis zum letzten Feld (EP) grundsätzlich mit der Taste <ENTER> bestätigt werden. Verlassen mit der Maus schließt den Dialog ohne Übernahme des Artikels! Hinterlegen Sie in den Feldern Multiplikator, Rabatt %, EK und EP (Einzelpreis) den gewünschten Wert oder bestätigen Sie die Vorgaben dieser Felder. Die Position wird anschließend in der Positionsliste angezeigt und Sie können weitere Positionen erfassen.
Direktfakturierung
Die Direktfakturierung dient dazu, Artikel die Sie nicht in die Stammdaten übernehmen wollen (z.B. Durchlaufende Posten, Einmalige Verkäufe), frei einzugeben. Nach Auswahl dieser Positionsart öffnet sich ein Dialog in dem Sie die Artikel-Nr., Bezeichnung 1 und 2, Menge, Einheit, Steuercode, Positionsrabatt, EK-Preis, Einzelpreis sowie eine Warengruppe eingeben können.
Alternativposition
Eine Alternativposition wird genau so wie eine herkömmliche Position erfasst und behandelt. Allerdings wird der Gesamtpreis der Position nicht in die Gesamtsumme des Vorgangs übernommen. Eine Alternativposition dient dazu, einem Kunden zu einem anderen einen anderen Artikel als Alternative oder Ausweichmöglichkeit anzubieten.
Artikelrücknahme
Die Artikelrücknahme funktioniert wie die normale Positionserfassung. Allerdings wird bei dieser Position die Menge negativ (daher mindestens -0.01) erfasst, wodurch auch der Gesamtpreis der Position negativ dargestellt wird. Die Artikelrücknahme dient z.B. dazu, Pfand einzulösen.
Freier Text
Der Freie Text wird intern behandelt wie die Langtextbeschreibung eines Artikels. Damit eine Position in der nur Text enthalten ist, im Druck die Mengen und Preise unterdrückt, muss das Formular entsprechend gestaltet werden. Dazu muss eine Ausschlussklausel in der Positionszeile hinterlegt werden. Näheres dazu findet sich im Kapitel Druckgestaltung.
Sonderposition
Bei der Sonderposition wird wie bei einer normalen Position ein Artikel aus den Stammdaten geladen. Allerdings wird bei dieser Position der Steuersatz eingetragen, der in den Artikelgrundeinstellungen für Sonderpositionen hinterlegt wurde. s. Seite 82 Steuersätze
Infozeile
Die Infozeile wird verwendet für Informationen wenn Vorgänge (mehrere) in die nächste Vorgangsart fortgeführt werden. Dabei wird die Information wie eine Artikelbeschreibung im Feld "beschreibung" abgelegt. Wenn Sie eine Position der Positionsart "Infozeile" einfügen wird lediglich die Bezeichnung (Artikelbezeichnung 1) als Text hinterlegt.
Zusatzbeschreibung 1 - 3
Die Zusatzbeschreibungen 1 - 3 stellen Ihnen die Möglichkeit zur Verfügung, analog zu den Artikelzusatztexten 1 - 3, Beschreibungen zu hinterlegen, die im Druckformular definiert wurden. Dies kann z.B. dann notwendig sein, wenn Sie mit Formularen in unterschiedlichen Sprachen arbeiten und im Artikelstamm die Beschreibungen in unterschiedlichen Sprachen auf die Zusatztexte verteilt haben.
Kalkulation
Kalkulationspositionen stellen Ihnen eine Möglichkeit zur Verfügung, komplexe Berechnungen einer Position mit wenigen Eingaben zu ermöglichen. Nach Auswahl der Positionsart wählen Sie wie gewohnt einen Artikel aus. Anschließend öffnet sich ein Dialog, in dem Sie Ihre Kalkulation (ähnlich wie in Excel™) erfassen oder eine bestehende Auswählen können. Auch der Import einer Excel™ Tabelle ist in diesem Dialog möglich. Definieren Sie, welches berechnete Feld als Preis übergeben wird. Nachdem Sie den Dialog mit OK bestätigen, wird der entsprechende Feldwert in den Einzelpreis übertragen. Kalkulationen können Sie vorab unter Hauptmenü -> Bearbeiten -> Kalkulationen bearbeiten anlegen.
4.1.5 Menüpunkt Bearbeiten
Kunden auswählen
Wie der Button "..." hinter der Kunden-Nr. Dient dazu einen Kunden oder Lieferanten (je nach Vorgangsart) aus den Stammdaten auszuwählen.
Rechnungs- / Bestellanschrift ändern
Wie der Button "P" hinter dem Suchbegriff. Ruft einen Dialog zur Änderung der Postanschrift auf.
M
i
t
A
k
o
n
t
o
f
o
r
d
e
r
u
n
g
v
e
r
b
i
n
d
e
n
Erfassen Sie eine Rechnung, können Sie diese mit einer oder mehreren bestehenden Akontoforderung(en) verbinden.
V
o
r
g
a
n
g
s
k
o
p
f
,
F
u
ß
,
I
n
f
o
t
e
x
t
Öffnet einen Texteingabedialog um den jeweiligen Bereich Kopf, Fuß, Infotext anpassen zu können. Die Druckvariablen dafür lauten "Vorgangsdaten -> bemerkung" für den Kopftext, "Vorgangsdaten -> fusstext' für den Fußtext und "Vorgangsdaten -> infotext" für den gleichnamigen Infotext. Sie können diese Texte beliebig in Ihrem Formular hinterlegen. Beachten Sie, dass es sich bei diesen Texten um RTF-Texte (RichText) handelt, die in einem herkömmlichen Textausgabefeld im Formulardesigner Steuerzeichen darstellen würden. Aus diesem Grund müssen Sie im Formulardesigner das "RichText" Element platzieren und die Datenquelle manuell anpassen.
Freie Rechenfelder
Öffnet den Dialog zur Eingabe von Werten in die freien Rechenfelder. Die Variablen für den Druck der freien Rechenfelder lauten: **r1desc - r5desc** für die Beschreibung des jeweiligen Feldes, **r1wert - r5wert** für den Wert im freien Feld, **r1stcode - r5stcode** für den Steuercode der freien Rechenfelder. s. Seite Fehler: Referenz nicht gefunden Fehler: Referenz nicht gefunden
Freie Textfelder
Öffnet den Dialog zur Eingabe von Werten in die freien Textfelder. Die Varia - blen für den Druck der freien Rechenfelder lauten: **freifeld1 - freifeld10**.
Kunden- / Lieferantenpreisliste
Öffnet die Kundenoder Lieferantenpreisliste des aktuellen Kunden oder Lieferanten je nach aktueller Vorgangsart.
Kunden- / Lieferantenhistorie
Öffnet die Kundenoder Lieferantenhistorie des aktuellen Kunden oder Lieferanten je nach aktueller Vorgangsart. Aus dieser Liste können Positionen durch "Markieren" der Position und Klick auf den Button "Übernehmen" in die Positionserfassung übernommen werden.
Vorgang speichern
Speichert den aktuellen Vorgang. Durch den Speichervorgang werden verschiedene Prüfungen vollzogen, beispielsweise ob alle Seriennummern oder Chargen vergeben wurden u.s.w.
Vorgang verbuchen
Verbucht den Vorgang, das bedeutet, es wird je nach Zahlart und Vorgangsart ein Offener Posten angelegt, Seriennummern und/oder Chargen werden ausoder eingebucht und der Vorgang ist nicht mehr änderbar.
Vorgang sperren
Sperrt einen Vorgang vor dem Bearbeiten durch andere Mitarbeiter. Funktion steht nur zur Verfügung wenn die Mitarbeiterverwaltung aktiv ist. Bearbeiten kann den Vorgang neben dem User der den Vorgang gesperrt hat, nur der Administrator.
Vorgang als Abonnement speichern
Möchten Sie ein Abonnement (Wiederkehrender Vorgang, z.B. Wartungsverträge) anlegen, können Sie dies entweder direkt in derAbonnementverwaltung oder besser, indem Sie hier einen Vorgang komplett anlegen und anschließend als "Abonnement speichern". Ihnen wird ein Dialog zur Eingabe der Periode angezeigt, anschließend wird der Vorgang geschlossen und künftig als "Template" für das Abonnement verwendet.
angehängte Dokumente
Zeigt alle an diesen Vorgang angehängten Dokumente.
4.1.6 Menüpunkt Markierung
Aktuelle Position markieren
Markiert die mit dem Cursor ausgewählte Position oder demarkiert sie wenn sie bereits markiert ist. Positionen lassen sich einzeln auch mit der <LEERTASTE> markieren.
Alle Positionen markieren
Markiert alle Positionen in der Positionsliste
Markierungen umkehren
Markiert unmarkierte Positionen und demarkiert bereits markierte Positionen.
Markierungen löschen
Nimmt alle Markierungen wieder zurück.
Alle markierten Positionen löschen
Löscht (wenn möglich) alle markierten Positionen aus der Positionsliste.
Alle markierten Positionen neu einlesen
Liest die Stammdaten aller markierten Artikelpositionen und Alternativpositionen neu ein. Dabei werden vorherige Änderungen an Rabatten, Preisen u.s.w. überschrieben.
Nur Preise der markierten Positionen neu einlesen
Liest nur die Preise der Artikelpositionen und Alternativpositionen neu ein.
Markierte Positionen bestellen
Erstellt einen neuen Vorgang (parallel zum aktiven Vorgang) als Bestellung und übernimmt alle markierten Positionen in den neuen Vorgang.
Markierte Positionen in Bestellpool aufnehmen
Übernimmt sämtliche markierten Positionen in den Bestellpool unter Berücksichtigung der hier eingegebenen Stückzahlen.
Markierte Positionen in Etikettenpool aufnehmen
Übernimmt sämtliche markierten Artikelpositionen in den Etikettenpool. Den Etikettenpool für den Druck von Artikeletiketten finden Sie in der Artikelliste unter dem Menüpunkt "Auswertungen" oder in der Artikelliste mit der Tasten - kombination <STRG-F>.
4.1.7 Menüpunkt Positionen
Neue Position
Erzeugt eine neue Position erfassen. s. Seite 199 Positionen erfassen
Neue Position einfügen
Wie vor, jedoch wird die Position vor der aktiven Position (Cursor) eingefügt.
Neuer Text
Erstellt eine neue Textposition. nach Aufruf wird der Dialog zur Eingabe des Positionstextes angezeigt.
Zwischensumme anhängen
Erstellt eine neue Zwischensummenposition und hängt diese an die bis zu diesem Zeitpunkt letzte Position an.
Zwischensumme einfügen
Wie vor, jedoch wird die Zwischensumme an der Cursorposition eingefügt.
Positionen neu durchnummerieren
Jede neue Position erhält eine laufende Positionsnummer. Mit den Buttons (siehe Bild) rechts neben der Positionsliste, können Sie einzelne Positionen nach oben oder unten verschieben. Dadurch verändert sich die Reihenfolge der Positionsnummern. Um dies zu korrigieren, wählen Sie diesen Menüpunkt. Venalis nummeriert dann alle Positionen von oben nach unten neu durch.
EK-Preise in Artikelstamm übertragen
Handelt es sich beim aktuellen Vorgang um einen Wareneingang, Rücklieferung oder Lieferantengutschrift, ist dieser Menüpunkt aktiv und kann dazu genutzt werden, die hier eingegebenen Preise als neuen Einkaufspreis in den Artikelstamm zu übertragen.
Alternativpositionen ->
Alle Alternativpositionen löschen
Entfernt alle sich in diesem Vorgang befindenden Alternativpositionen.
Aktuelle Alternativposition als normale Position übernehmen
Wandelt die mit dem Cursor ausgewählte Alternativposition in eine normale Position um. Ab diesem Zeitpunkt wird die Position zur Gesamtsumme hinzugefügt.
Alle Alternativpositionen als normale Position übernehmen
Wandelt alle Alternativpositionen des Vorgangs in normale Positionen um. Ab diesem Zeitpunkt werden die Positionen zur Gesamtsumme hinzugefügt.
Direktfakturierung umwandeln in Alternativposition
Wandelt eine Direktfakturierungsposition um in eine Alternativposition. Die Position wird anschließend nicht mehr zur Gesamtsumme hinzugefügt.
Direktfakturierung umwandeln in Artikel
Wandelt eine Direktfakturierungsposition um in einen Stammdatenartikel und öffnet den Artikelstammdialog zur Vervollständigung der Daten.
Normale Position umwandeln in Alternativposition
Wandelt die mit dem Cursor ausgewählte normale Position in eine Alternativposition um. Ab diesem Zeitpunkt wird die Position nicht mehr zur Gesamtsumme hinzugefügt.
Normale Position umwandeln in Kalkulationsposition
Wandelt die mit dem Cursor ausgewählte normale Position in eine Kalkulationsposition um und öffnet den Kalkulationsdialog.
Mehrere Artikel übernehmen
Öffnet die Artikelliste in der Sie einen oder mehrere Artikel mit der <LEERTASTE> markieren und mit der Taste <ENTER> übernehmen können.
Artikel aus Kundenpreisliste übernehmen
Öffnet die Kundenpreisliste des aktuellen Kunden in der Sie einen oder mehrere Artikel mit der <LEERTASTE> markieren und mit der Taste <ENTER> übernehmen können.
Positionen aus .csv-Datei einlesen
Öffnet einen Dateiauswahldialog in dem Sie eine Textdatei für das Einlesen von Positionen auswählen können. Die Struktur der Textdatei muss folgendermaßen aussehen: artnr;menge => 12345;1 oder artnr;menge;ep => 12345;1;9.99. Mehrere Artikel müssen in der Datei untereinander dargestellt werden.
Dokumente des Artikels
Wurden an diesen Artikel im Artikelstamm Dokumente angehängt (z,B. technische Zeichnungen, Datenblätter, Bilder etc.) können Sie diese hier auflisten lassen.
Position bearbeiten
Öffnet den Bearbeitungsdialog für Positionen.
Position löschen
Löscht die aktuelle Position aus der Positionsliste und berechnet die Gesamtsumme neu.
Jumbo-Summe bearbeiten
Wurde eine Jumbo-Position gestartet und beendet (Button Jumbo-Position), wird eine Jumbo-Summe über die eingefügten Positionen erzeugt. Dieser Dialog wird beim Klick zum Beenden der Jumbo-Erfassung automatisch angezeigt. Wenn Sie diesen nachträglich öffnen möchten, steht Ihnen dieser Menüpunkt zur Verfügung.
Seriennummern anzeigen / bearbeiten
Handelt es sich bei dem gewählten Stammdatenartikel um einen Artikel mit Seriennummern, wird ein Dialog zur Bearbeitung und je nach Vorgangsart auch zur Auswahl der Seriennummern angezeigt. Ist der gewählte Artikel kein Seriennummernartikel, kann dieser nach einer Abfrage hier in einen Seriennummernartikel umgewandelt werden.
Artikeltext 1 / 2 bearbeiten
Öffnet für den Artikeltext 1 bzw. 2 (Beschreibung / Zusatztext 1) einen Editor.
Freifelder der Position bearbeiten
Bei der Übernahme eines Artikels aus den Stammdaten werden auch die Freifelder in die Position übernommen. Mit Klick auf diesen Menüpunkt können Sie diese Freifelder für diesen Vorgang bearbeiten.
Artikelbemerkung
Zeigt die interne Bemerkung eines Artikels an.
Kalkulation
Zeigt den Kalkulationsdialog für diese Position / dieser Vorgang. In diesem Dialog können die gelb markierten Felder für die Preisanpassung geändert werden.Historie dieser Kunde / dieser Artikel Öffnet die Kundenhistorie und zeigt alle Rechnungen in denen dieser Artikel verkauft wurde an.
4.1.8 Menüpunkt Drucken
Aktuellen Vorgang
Speichert und druckt den aktuellen Vorgang. Je nach Vorgangsart und Einstellung wird zuvor eine Abfrage angezeigt, in der Sie entscheiden können, ob der aktuelle Vorgang jetzt verbucht werden soll. Ferner werden durch den Speichervorgang verschiedene Prüfungen vollzogen, beispielsweise ob alle Seriennummern oder Chargen vergeben wurden u.s.w.
Packliste
Sortierung nach Lagername
Druckt eine Packliste für den Lageristen, sortiert nach dem Lagernamen.
Sortierung nach Lagerort
Druckt eine Packliste für den Lageristen, sortiert nach dem Lagerort.
Ohne Sortierung
Druckt eine Packliste für den Lageristen, ohne Sortierung, daher es wird die Sortierung der Positionen verwendet.
Positionsbezogene Etiketten
Öffnet das Menü für Positionsbezogene Etiketten. Sämtliche Artikelpositionen werden in die Liste der zu druckenden Artikel aufgenommen. Dabei wird abgefragt, ob die Stückzahl = der Anzahl Etiketten sein soll (Ansonsten 1). Im Druckdialog können Sie die Anzahl der Etiketten manuell anpassen.
Positionsbezogene Etiketten (Nach Artikelstammvorgabe)
Öffnet das Menü für Positionsbezogene Etiketten. Nur Artikelpositionen bei denen in den Stammdaten der Schalter "Positionsbezogenes Etikett" aktiviert wurde, werden in die Liste der zu druckenden Artikel aufgenommen.
4.1.9 Menüpunkt Import / Export
Positionen importieren
Öffnet einen Dialog zur freien Importgestaltung für das Importieren von Positionen. \\ **Hinweis:** Es werden nur normale Positionen und nur mit dem Steuercode 3 importiert!
4.1.10 Positionsbearbeitung
Innerhalb eines nicht verbuchten Vorgangs können Sie jederzeit die Positionen verändern. Klicken Sie auf eine Position der Positionsart "Normale Position", "Alternativposition", "Direktfakturierung" oder "Artikelrücknahme", öffnet sich dieser Dialog. Sie können hier wie in den Stammdaten eines Artikels sämtliche Daten für diesen Vorgang verändern.
4.1.11 Vorgang abschließen und drucken
Sie können einen Vorgang der noch nicht verbucht wurde jederzeit ändern und durch Klick auf den Button "Speichern" zwischendurch sichern. Nach dem Speichern wird direkt eine der Vorgangsart entsprechende Vorgangs-Nr. vergeben. Klicken Sie auf den Button Drucken, wird der Vorgang ebenfalls gespeichert und ggf. Seriennummern oder Chargen abgefragt. Anschließend erfolgt je nach Vorgangsart eine Abfrage, ob der Vorgang direkt verbucht werden soll. Bestätigen Sie dies mit "Ja", wird ein Offener Posten angelegt, Seriennummern bzw. Chargen verbucht und der Vorgangs ist nicht mehr änderbar. Im darauf folgenden Druckdialog können Sie den Vorgang jetzt drucken, mailen, als PDF speichern oder exportieren. Ferner passen Sie in diesem Dialog das für diese Vorgangsart hinterlegte Formular an. Um Formulare anzupassen muss grundsätzlich der für diese Vorgangsart / Formular passende Vorgang angelegt werden.
4.2. Vorgangsliste
Die Vorgangsliste zeigt die bisher erfassten Vorgänge unabhängig von der Vorgangssart an. Damit nicht ständig alle Vorgänge geladen und angezeigt werden müssen, steht Ihnen ein Selektionsdialog zur Verfügung, mit dem Sie bestimmen, welche Vorgänge Sie sichten möchten. Nachdem Sie die gewünschten Optionen eingeben haben, schließen Sie den Dialog mit OK und die Vorgangsliste wird angezeigt. Innerhalb dieser Vorgangsliste stehen Ihnen verschiedene Funktionen zum Bearbeiten der Vorgänge zur Verfügung. Sie können Unerledigte nicht Verbuchte Vorgänge durch Doppelklick oder <ENTER> auf dem jeweiligen Vorgang bearbeiten oder durch Klick auf den Button "Fortführen" bzw. dem Menüpunkt Bearbeiten -> Vorgang fortführen in die nächst höhere Vorgangsart überführen. Nicht verbuchte Vorgänge verbuchen Sie mit dem Menüpunkt Bearbeiten -> Vorgang Verbuchen oder der Tastenkombination Strg-V.
4.2.1 Menüpunkt Bearbeiten
Vorgang anlegen
Legt einen neuen Vorgang an und öffnet den Bearbeitungsdialog. s. Seite 191 Neuer Vorgang
Vorgang bearbeiten
Öffnet den mit dem Cursor ausgewählten Vorgang zum Bearbeiten. Ist der Vorgang bereits erledigt oder verbucht, kann dieser zwar zur Ansicht geöffnet werden, allerdings können keine Änderungen daran vorgenommen werden.
Vorgang löschen
Nur Vorgänge die nicht buchungsrelevant sind können gelöscht werden. Das sind z.B. Angebote, Auftragsbestätigungen, Lieferscheine, nicht jedoch Rechnungen, Gutschriften, Eingangsrechnungen u.s.w.
Vorgang fortführen
Überführt den Vorgang komplett in die nächst höhere Vorgangsart.
Vorgang verbuchen
Verbucht einen Vorgang und legt dabei unter anderem einen "Offenen Posten" an. Anschließend kann der Vorgang nicht mehr bearbeitet werden.
Retoure aus aktuellem Vorgang anlegen
Öffnet den Dialog zur Anlage einer Retoure. Menüpunkt ist nur aktiv, wenn es sich um eine Rechnung handelt die noch nicht in eine Gutschrift oder eine Stornierung fortgeführt wurde.
angehängte Dokumente zum aktuellen Vorgang
Zeigt eine Liste sämtlicher an diesen Vorgang angehängten Dokumente.
Vorgangshistorie anzeigen
Öffnet einen Dialog, in dem sämtliche Vorgänge die mit diesem Vorgang zusammenhängen (durch Fortführen) Chronologisch in einer Liste und als Baum an. Durch einen Doppelklick auf einen der Vorgänge kann dieser geöffnet werden.
Offene Auftragsbestätigungen zu Lieferscheinen Fortführen
Wählen Sie die gewünschte Periode selektiert Venalis alle offenen Auftragsbestätigungen innerhalb dieses Zeitraums und führt diese jeweils in Lieferscheine fort. In einem Dialog können Sie vorab entscheiden, ob die erstellten Lieferscheine sofort verbucht und / oder sofort gedruckt werden sollen.
Offene Lieferscheine zu Rechnungen Fortführen
Wie vor, jedoch werden Lieferscheine zu Rechnungen fortgeführt und zusätzlich abgefragt, ob diese direkt verbucht werden sollen.
Aktuellen Vorgang zu mehreren Vorgängen kopieren
Nach Auswahl mehrerer Kunden aus der Kundenliste (durch Markieren) wird der aktuelle Vorgang für jeden dieser ausgewählten Kunden 1:1 kopiert. Anschließend werden die neuen Vorgänge selektiert und können jeweils bearbeitet, gedruckt und / oder verbucht werden.
Bestellungen aus Shop abrufen (Altes Format)
Baut eine Verbindung zur Shop-Datenbank auf und lädt die Bestellungen. Sofern Bestellungen vorliegen, werden diese vorab zur Sichtung und um ggf. zu Löschen in einer Liste angezeigt. Anschließend können diese per Klick auf den Button "Schließen und einlesen" eingelesen werden. Je nach Voreinstellungen unter Vorgaben -> Shop-Einstellungen werden die Vorgänge in der gewählten Vorgangsart angelegt. Die Art der Shop-Verbindungen ist mit Version 10 überarbeitet worden und steht jetzt unter Vorgaben -> Multi- Shop-Verbindungen zur Verfügung.
Multishopbestellungen abrufen
Nach Aufruf des Menüpunkts haben Sie die Wahl zwischen einem bestimmten Shop oder allen hinterlegten Shop-Systemen. Wie vor ruft Venalis die Bestellungen ab und sichtet diese jeweils vorher.
4.2.2 Menüpunkt Ansicht
Selektionsbereich anzeigen
Mit diesem Schalter können Sie eine "abgespeckte" Version des Selektionsdialogs auf der rechten Bildschirmseite anzeigen lassen. Dies erspart Ihnen ein ständiger Aufruf des Dialogs der beim Aufruf der Vorgangsliste vorab angezeigt wird.
Erledigte Vorgänge ausblenden
Blendet erledigte Vorgänge aus, wenn Sie einen der Vorgangsbuttons (Lieferschein, Rechnung etc.) anklicken und zeigt nur die Unerledigten.
4.2.3 Menüpunkt Markierung
In allen Bildschirmlisten können Datensätze markiert werden. Unter dem Menüpunkt Markierung stehen Ihnen dann in der Regel verschiedene Funktionen zur Verfügung die sich auf die markierten Datensätze beziehen, beispielsweise alle markierten Datensätze löschen. Einen einzelnen Datensatz markieren Sie mit der Leertaste oder dem Menüpunkt Markierung -> Aktuellen Datensatz markieren . Eine Markierung löschen Sie wiederum mit der Leertaste. Wenn Sie alle selektierten Datensätze markieren wollen, können Sie dies mit dem Menüpunkt Markierung -> Alle Datensätze markieren oder mit der Taste Strg-A. Mit dem Menüpunkt Markierung -> Markierungen umdrehen werden alle Markierungen umgekehrt, daher markierte werden unmarkiert, unmarkierte werden markiert. Sie erkennen Markierungen in der Liste durch einen andersfarbigen Balken. Möchten Sie alle Markierungen wieder löschen, klicken Sie auf den Menüpunkt Markierung -> Alle Markierungen löschen .
Postanschrift in Lieferanschrift kopieren
Durch Datenübernahmen, Import oder Shopbestellungen kann es vorkommen, dass in der Lieferanschrift eines Vorgangs keine Daten hinterlegt wurden. Standardmäßig wird in der Lieferanschrift die Postanschrift (Rechnungsanschrift) hinterlegt, wenn keine gesonderte Lieferanschrift vorhanden ist. Mit dieser Funktion können Sie bei allen sichtbaren Vorgängen die Postanschrift in die Lieferanschrift kopieren, sofern keine vorhanden ist.
Status der markierten Vorgänge auf "Erledigt" setzen
Setzt die markierten Vorgänge auf Erledigt, unabhängig davon, welchen Status sie jetzt besitzen oder welche Vorgangsart es ist.
Alle markierten Vorgänge drucken
Druckt alle markierten Vorgänge unabhängig von der Vorgangsart unter Verwendung des jeweiligen Standardformulars.
Alle markierten Vorgänge mailen
Mailt alle markierten Vorgänge und fragt ab, ob die Vorgänge ohne weitere Abfrage gemailt werden sollen. Bei "Nein" werden die Vorgänge einzeln gemailt und jeweils eine Mailvorlageauswahl sowie der Mailclient angezeigt. Bei "Ja" wird die erste Mailvorlage verwendet und ohne weitere Abfrage gemailt. Anschließend werden statt der selektierten / markierten Vorgänge nur noch die angezeigt, die nicht gemailt werden konnten, beispielsweise weil keine Mailadresse hinterlegt wurde oder die Zieladresse nicht erreicht werden konnte.
Alle markierten Vorgänge verbuchen
Verbucht alle markierten Vorgänge ohne weitere Abfrage und legt ggf. Offene Posten an.
Alle markierten Lieferscheine zu Einzelrechnungen fortführen
Neu ab Version 10. Führt alle markierten und noch nicht fortgeführten Lieferscheine jeweils zu einer Einzelrechnung fort.
4.2.4 Menüpunkt Drucken
Aktuellen Vorgang
Druckt den aktuellen Vorgang und fragt ggf. der Vorgang verbucht werden soll. ob
Packliste
Sortierung nach Lagername
Druckt eine Packliste für den Lageristen, sortiert nach dem Lagernamen.
Sortierung nach Lagerort
Druckt eine Packliste für den Lageristen, sortiert nach dem Lagerort.
Ohne Sortierung
Druckt eine Packliste für den Lageristen, ohne Sortierung, daher es wird die Sortierung der Positionen verwendet.
Begleitdokumente bearbeiten
Begleitdokumente stellen Ihnen die Möglichkeit zur Verfügung, bei jedem Druck eines Vorgangs gleich welcher Art, ein zusätzliches Dokument zu drucken. Dies kann z.B. ein Hinweis auf gefährliche Stoffe wie Akkus oder Ähnliches sein. Begleitdokumente greifen auf die gleichen Daten zu wie Vorgänge, daher Kunden / Lieferanten, Anschriften, Positionen u.s.w. Mit diesem Menüpunkt gelangen Sie in die Bearbeitung von Begleitdokumenten und können die Formulare nach Ihren Wünschen gestalten. Zuweisen können Sie Begleitdokumente beim Druck eines Vorgangs im Druckdesigner.
Kassenschnitt Cardware
Obsolet
4.2.5 Menüpunkt Auswertungen
Vorgangsliste
Die Vorgangsliste druckt ausgewählt nach einer Periodenauswahl, entweder alle Vorgangsarten oder die von Ihnen oder Menüpunkt ausgewählte. Zusätzlich können Sie die selektierte Auswahl, daher dass was Sie gerade in der Liste sehen, ausdrucken.
Rechnungsjournal
Das Rechnungsjournal druckt Ihnen nach einer Periodenauswahl sämtliche buchungsrelevanten und kundenspezifischen Vorgänge (RE, GU, ST) und summiert diese.
Eingangsrechnungsjournal
Das Eingangsrechnungsjournal druckt Ihnen nach einer Periodenauswahl sämtliche buchungsrelevanten und lieferantenspezifischen Vorgänge (ER, LG) und summiert diese.
Wareneingangsbuch
Im Wareneingansbuch werden sämtliche Wareneingänge in einer bestimmten Periode summiert und gedruckt.
Monatsauswertung mit Vorjahr
Neu ab Version 10, zweigt eine Statistik inkl. Grafik innerhalb eines ausgewählten Jahres und zeigt als Gegendarstellung die Werte des Vorjahres.
Offene Posten (Kunden / Lieferanten)
Je nach Menüpunkt werden die Offenen Posten eines von Ihnen gewählten Zeitraums für Kunden oder Lieferanten inkl. Summe dargestellt / gedruckt.
Z
a
h
l
u
n
g
s
e
i
n
g
ä
n
g
e
/
Z
a
h
l
u
n
g
s
a
u
s
g
ä
n
g
e
Je nach Menüpunkt werden die Zahlungseingänge eines von Ihnen gewählten Zeitraums für Kunden oder Lieferanten inkl. Summe dargestellt / gedruckt. Zusätzlich können Sie per Menüpunkt wählen, dass nur die Zahlungen eines bestimmten Kunden / Lieferanten selektiert werden sollen.
Orderliste aus Auftragsbestätigungen
Zeigt eine Liste der offenen Positionen aus Auftragsbestätigungen (innerhalb eines bestimmten Zeitraums). Dient z.B. als Übersicht für Bestellungen. Sie können wählen, ob alle AB oder nur AB die noch offen sind, in die Selektion aufgenommen werden sollen.
Rückstandsliste aus Bestellungen
Zeigt eine Liste der offenen Positionen aus Bestellungen (innerhalb eines bestimmten Zeitraums).
Kassenrechnungen
Wie das Rechnungsjournal, allerdings nur Rechnungen die in der Kasse erfasst wurden.
Kassenrechnungen nach Filialen
Wie das Rechnungsjournal, allerdings nur Rechnungen die in der Kasse erfasst wurden getrennt nach Filialen.
Rohertragsauswertungen
Die Rohertragsauswertungen ermittelt den Rohertrag der ausgewählten Artikel, Kunden oder Vertreter innerhalb des von Ihnen voreingestellten Zeitraums.
Rückstandsliste aus AB
Die Rückstandsliste ermittelt sämtliche Positionen bei denen noch nicht die Gesamtstückzahl ausgeliefert wurde und stellt diese in einem Dialog zur Verfügung. Innerhalb dieses Dialogs sehen Sie die zu liefernde Stückzahl, die bereits gelieferte Anzahl sowie den aktuellen Lagerbestand. Ferner können Sie Positionen aus dieser Liste direkt fortführen.
Innergemeinschaftliste Erwerbe / Erlöse
Ermittelt sämtliche Vorgänge innerhalb der gewählten Periode (RE und ER je nach Auswahl) bei denen in den Artikeln eine Zolltarifnummer hinterlegt ist und gruppiert diese nach der Nummer und dem EG-Land.
FSC-Materialbilanz
Ermittelt sämtliche Vorgänge innerhalb der gewählten Periode bei denen in den Artikeln eine FSC-Nummer hinterlegt wurde.
Mitarbeiter verkauft zu geändertem Preis
Zeigt eine Liste der Vorgänge und Positionen innerhalb des gewählten Zeitraums, bei denen der Verkaufspreis gegenüber den Stammdaten verändert wurde.
4.2.6 Menüpunkt Import / Export
Aktuellen Vorgang exportieren (XML)
**Obsolet**
Aktuelle Bestellung exportieren
Exportiert eine Bestellung aus Venalis um diese in einem anderen Venalis- System über die frei definierbare XML Importschnittstelle importieren zu können.
4.3. Offene Posten
Die "Offene Posten" Verwaltung ist der Kernbereich für Ihre Buchhaltung. In dieser Liste werden alle verbuchten Rechnungen, Gutschriften, Stornierungen, Eingangsrechnungen und Rücklieferungen abgelegt. Sie können hier Zahlungseingänge und Zahlungsausgänge buchen, Mahnungen manuell und automatisch durchführen, das Onlinebanking mit dem OP Ausgleich aufrufen oder SEPA-Lastschriften / SEPA-Überweisungen exportieren. Darüber hinaus können Sie die Offenen Posten und Zahlungen in verschiedenen Formaten wie z.B. DATEV-Pro exportieren und / oder OP innerhalb eines Zeitraums an den MS-Buchhalter übergeben.
4.3.1 Zahlungseingang
Durch den Menüpunkt Bearbeiten -> Zahlungseingang , den Button "Zahlungseingang" oder durch Drücken der Taste <ENTER> gelangen Sie bei einem OP aus einer Rechnung in den Zahlungseingang. Venalis zeigt hier im Feld Gesamtbetrag den Brutto-Rechnungsbetrag und im Feld "Bereits gezahlt" den bisher gezahlten Anteil an. Daraus resultiert der im Feld "Zahlbetrag" angezeigte Wert. Hier können Sie den Betrag eingeben, den der Kunde beispielsweise überwiesen hat. Ist der Betrag geringer als der Zahlbetrag, errechnet Venalis die Differenz automatisch als Skono % und Skontobetrag und zeigt die Werte in den entsprechenden Feldern. Ist der Wert ungewöhnlich hoch, wird diese mit einem Warndialog angezeigt und kann von Ihnen korrigiert werden. Sollte der Kunde nicht skontoberechtigt sein und wollen Sie die Differenz als OP bestehen lassen, geben Sie im Feld Skonto % eine 0 ein. Venalis berechnet dann die Differenz als weiterhin offenen Posten. Ist die Differenz uneinbringlich, daher der Kunde ist zahlungsunfähig oder insolvent, aktivieren Sie den Schalter "Uneinbringlich, Forderungskorrektur".
Im Feld Geldkonto wählen Sie das Konto auf das Venalis den Zahlungseingang verbuchen soll. Dies ist im SKR03 z.B. 1200. Wichtig, wählen Sie hier ein Kassenkonto (z.B. 1000), wird diese Buchung zusätzlich im Kassenbuch angelegt und gilt als Einnahme für diesen Tag. Im Feld Belegdatum geben Sie das Datum des Geldeingangs ein. Achten Sie drauf, dass hier immer das korrekte Datum hinterlegt ist oder aktivieren Sie den Schalter "Belegdatum auf aktuelles Datum setzen". Bei jedem Aufruf trägt Venalis dann automatisch das aktuelle Tagesdatum ein. Mit dem Button "OK" bestätigen Sie die Zahlung. Ist der OP mit dieser Zahlung ausgeglichen, wird der OP in den Bereich der "Erledigten OP" abgelegt.
4.3.2 Zahlungsausgang
Durch den Menüpunkt Bearbeiten -> Zahlungsausgang , den Button "Zahlungsausgang" oder durch Drücken der Taste <ENTER> gelangen Sie bei einem OP aus einer Eingangsrechnung in den Zahlungsausgang. Venalis zeigt hier im Feld Gesamtbetrag den Brutto-Rechnungsbetrag und im Feld "Bereits gezahlt" den bisher gezahlten Anteil an. Daraus resultiert der im Feld "Zahlbetrag" angezeigte Wert. Hier können Sie den Betrag eingeben, den Sie jetzt überweisen / zahlen möchten.
Im Feld Geldkonto wählen Sie das Konto auf das Venalis den Zahlungsausgang verbuchen soll. Dies ist im SKR03 z.B. 1200. Wichtig, wählen Sie hier ein Kassenkonto (z.B. 1000), wird diese Buchung zusätzlich im Kassenbuch angelegt und gilt als Ausgabe für diesen Tag. Im Feld Belegdatum geben Sie das Datum des Geldausgangs ein. Achten Sie drauf, dass hier immer das korrekte Datum hinterlegt Mit dem Button "OK" bestätigen Sie die Zahlung. Ist der OP mit dieser Zahlung ausgeglichen, wird der OP in den Bereich der "Erledigten OP" abgelegt.
4.3.3 Menüpunkt Bearbeiten
Neuer Zahlungseingang
Öffnet den Dialog für einen Zahlungseingang wenn es sich um eine Rechnung oder Rücklieferung handelt. s. Seite 225 Zahlungseingänge / Zahlungsausgänge
Neuer Zahlungsausgang
Öffnet den Dialog für einen Zahlungsausgang wenn es sich um eine Eingangsrechnung, Gutschrift oder Stornierung handelt. s. Seite 225 Zahlungseingänge / Zahlungsausgänge
Komplette Zahlung zurücknehmen
Nimmt sämtliche Zahlungen zu einem OP zurück und versetzt den OP wieder in den "offenen" Zustand.
Bisherige Zahlungen zu aktuellen OP
Zeigt in einer Liste sämtliche Zahlungen (wenn vorhanden) zum aktuell ausgewählten OP.
Zahlungen innerhalb Periode
Zeigt sämtliche Zahlungen zu Offenen Posten innerhalb der von Ihnen ausgewählten Periode.
Gesamtsumme der selektierten OP
Zeigt Ihnen die Gesamtsumme aller OP abzüglich Eingangsrechnungen, Gutschriften und Stornierungen.
Kundenkontoauszug
Zeigt einen OP Auszug für den gerade selektierten Kunden aus dem OP. Summiert dabei alle vorhandenen OP des Kunden.
Lieferantenkontoauszug
Wie vor, jedoch lieferantenbezogen.
Aktuellen OP in Vorgangsliste anzeigen
Öffnet den aktuellen OP bzw. den Vorgang zu diesem OP. Diese Funktion kann auch per Doppelklick auf einen OP ausgeführt werden.
Debitorennummern neu lesen
Liest sämtliche Debitorenund Kreditorennummern der selektierten OP aus den Stammdaten neu ein.
4.3.4 Menüpunkt Mahnung
Automatischer Mahnlauf
Der automatische Mahnlauf ermittelt sämtliche OP die anhand ihrer Nettotage und der Karenz in den mahnbaren Bereich fallen und stellt diese anschließend in einer Liste dar. Innerhalb dieser Liste können Sie individuell entscheiden, welche OP Sie mahnen wollen.
Mahnung aktueller OP
Erstellt eine Mahnung für den ausgewählten OP. Sollte der OP noch nicht in die Fälligkeit fallen, wird dies mit einem Hinweisdialog angezeigt.
4.3.5 Menüpunkt Markierung
In allen Bildschirmlisten können Datensätze markiert werden. Unter dem Menüpunkt Markierung stehen Ihnen dann in der Regel verschiedene Funktionen zur Verfügung die sich auf die markierten Datensätze beziehen, beispielsweise alle markierten Datensätze löschen. Einen einzelnen Datensatz markieren Sie mit der Leertaste oder dem Menüpunkt Markierung -> Aktuellen Datensatz markieren . Eine Markierung löschen Sie wiederum mit der Leertaste. Wenn Sie alle selektierten Datensätze markieren wollen, können Sie dies mit dem Menüpunkt Markierung -> Alle Datensätze markieren oder mit Taste Strg-A.
Mit dem Menüpunkt Markierung -> Markierungen umdrehen werden alle Markierungen umgekehrt, daher markierte werden unmarkiert, unmarkierte werden markiert. Sie erkennen Markierungen in der Liste durch einen andersfarbigen Balken. Möchten Sie alle Markierungen wieder löschen, klicken Sie auf den Menüpunkt Markierung -> Alle Markierungen löschen .
4.3.6 Menüpunkt SEPA-Buchungen
Ausgangskorb anzeigen
Zeigt die SEPA-Buchungsliste. In der Buchungsliste können die offene SEPA- Lastschriften und Überweisungen als SEPA-Datei exportiert und in Drittsoftware oder durch Ihre Bank weiter verarbeitet werden.
Ausgewählten OP an SEPA-Ausgangskorb übergeben
Übergibt den OP an die SEPA-Buchungsliste, sofern alle Daten IBAN, BIC, Mandatsreferenz etc. korrekt beim Kunden oder Lieferanten hinterlegt wurden.
4.3.7 Menüpunkt Onlinebanking
Vorraussetzung für das Onlinebanking ist die Installation von Alf Banco ab Version 7 sowie die korrekte Konfiguration der Schnittstelle. Ferner muss bei entsprechenden Kunden eine Zahlart mit Alf Funktion hinterlegt sein.
Onlinebanking Modul anzeigen
Zeigt das Onlinebanking Modul.
Ausgewählten OP an Onlinebanking übergeben
Übergibt den OP an die Onlinebanking Buchungsliste, sofern alle Daten IBAN, BIC, Mandatsreferenz etc. korrekt beim Kunden oder Lieferanten hinterlegt wurden.
4.3.8 Menüpunkt Import / Export
Export Format DATEV KNE
**Obsolet seit 2018**
Export Format DATEV PRO
https://www.datev.de/dnlexom/client/app/index.html#/document/1003221 |DATEV-Pro Feldbeschreibung Exportiert die OP innerhalb einer von Ihnen gewählten Periode oder nur die markierten OP im aktuellen DATEV Pro Format. Zuvor wird ein Dialog angezeigt, in dem Sie Ihre Mandantendaten beim Steuerberater hinterlegen können. Die Daten in diesem Dialog werden dauerhaft gespeichert. Als separater Menüpunkt wird hier der Export der Zahlungen im DATEV-Pro Format angeboten. Bei Zahlungen kann immer nur eine Periode gewählt und nicht nur markierte Zahlungen exportiert werden.
Hinweis : Nach dem Export innerhalb einer Periode werden die Buchungen als "Exportiert" gekennzeichnet und können nicht noch einmal exportiert werden. Markierte Buchungen können hingegen erneut exportiert werden.
OP als CSV-Datei exportieren
Stellt die Möglichkeit zur Verfügung, OP als .csv Datei zu exportieren. Sie können wählen, ob Sie alle OP einer bestimmten Periode oder nur die markierten OP exportieren wollen. Im anschließenden Dialog können Sie die Felder wählen die Sie exportieren möchten.
OP als Paradox-Stapel expoprtieren
**Obsolet**
MS-Buchhalter
Übergibt die Buchungen der gewählten Periode oder nur die markierten OP an den MS-Buchhalter. Voraussetzung ist die Installation des MS-Buchhalters sowie die korrekte Konfiguration der Schnittstelle. Hinweis : Nach dem Export innerhalb einer Periode werden die Buchungen als "Exportiert" gekennzeichnet und können nicht noch einmal exportiert werden. Markierte Buchungen können hingegen erneut exportiert werden.
Forderungsübergabe Onlineinkasso
Übergibt den ausgewählten OP an das Forderungsmodul (Schnittstelle zu https://www.eti-experts.de/|Euro-Treuhand-Inkasso GmbH)
Kontenprüflauf
Führt einen Kontenprüflauf durch und sucht alle Positionen, in denen ein Erlösoder Kostenkonto fehlt. Je nach Menüpunkt werden diese nur angezeigt oder der Fehler behoben.
Rechnungsausgangsbuch / Wareneingangsbuch
Exportiert die Rechnungen oder Eingangsrechnungen je nach Menüpunkt im .csv Format nach Auswahl einer Periode.